» Forum
» Portal
» Registrieren
» Login

» Suche

» Archiv


» Mitglieder
» Team
» RSS
» Link Us!

» Firefox-Sidebar


Multi-Galerie Zufallsbild

Bild von 16SDriver


Themen der letzten 24 h
Foren als gelesen makieren


Social Bookmarks:
Diese Seite zu Mister Wong hinzufügen
Delicious Del.icio.us





Boardsoftware by Burning Board
© WoltLab GmbH


Kadett-Forum.de » Kadett A - B - C » Motorfragen Kadett A - B - C » 2.0 E Springt kalt schlecht an » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellenAntwort erstellen
Zum Ende der Seite springen 2.0 E Springt kalt schlecht an  
« Vorheriges Thema | Nächstes Thema »

Gatekeeper
Frischfleisch


Mehr Info
2.0 E Springt kalt schlecht an 13.01.2012 17:30 
hi hab n kleines problem mit meinen Manta A mit 2,0 E motor

erstmal zum motor

ist n 2,0 S mit 2,0 E einspritzanlage hab ne LE Jetronik Drauf der motor ist mit Domschmiede Kolben sonst serie

hab das problem das er im kalten zustand sau schlecht anspringt wenn er dann mal anspringt geht er richtig gut und macht sonnst keine zicken



folgendes hab ich schon probiert :

zusatzluftschieber macht voll auf wenn warm und wird auch angesteuert

Kühlmitteltemperatursensor ist Neu Stecker ok

Massepunkt an Ansaugbrücke ok

kraftstoffdruck ist ok pumpe ist neu

zündung passt von der einstellung her die kerzen sind neu und die zündspule hab ich auf kl 15 ans zündschloss geklemmt masse passt auch

so und jetzt weis ich ned mehr weiter ....

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Gatekeeper am 13.01.2012 18:15.



BennibzwTim BennibzwTim ist männlich
Ehrenmitglied
images/avatars/avatar-10630.jpg

Kusel -[Deutschland]- KUS Kusel -[Deutschland]- OK 8 7
Herkunft: Hoppstädten

Mehr Info
RE: 2.0 E Springt kalt schlecht an 13.01.2012 18:34 
Zitat:
Original von Gatekeeper
...zusatzluftschieber macht voll auf wenn warm und wird auch angesteuert ....


Ähm,anders rum wäre sinnig.

Der Zusatzluftschieber muss bei kaltem Motor offen sein und dann zunehmend schließen!

Wenn der in warmem Zustand auf ist, dann stimmt da was nicht!



Fuhrpark

Gatekeeper
Frischfleisch

Themenstarter Thema begonnen von Gatekeeper

Mehr Info
13.01.2012 18:41 
ja ist auch andersrum sorry

was komisch ist wenn ich nur kurz aufn anlasser geh und das mehrmals hintereinander dann springt er irgent wann an aber immer erst in dem moment wenn ich vom anlasser runter geh ...

BennibzwTim BennibzwTim ist männlich
Ehrenmitglied
images/avatars/avatar-10630.jpg

Kusel -[Deutschland]- KUS Kusel -[Deutschland]- OK 8 7
Herkunft: Hoppstädten

Mehr Info
13.01.2012 19:15 
Möglich wäre,dass was mit der Überbrückung des Vorwiderstandes der Zündspule nicht stimmt - der Manta sollte da noch einen extra Anschluss am Anlasser dafür haben. Wenn der Vorwiderstand vor der Zündspule nicht gebrückt wird wenn der Anlasser orgelt,dann kommt nicht genug Spannung bis zur Zündspule.
Das würde erklären warum er anspringt wenn Du den Schlüssel loslässt, dann ist ja schlagartig wieder mehr Spannung da.
Deine Kolben machen die Sache noch schlimmer.ich nehme mal an dass die Kompression recht hoch ist,dann zieht der Anlasser tierisch Strom.

Dass dies bei Betriebstemperatur kaum auftritt liegt daran, dass wegen der jetzt kleineren Reibung im Motor nicht so viel Strom nötig ist um zu starten.
Die Batterie bricht nicht ganz so stark ein und es reicht fürdie Zündung,trotz fehlender Überbrückung.

Wenn der Motor ansonsten perfekt läuft, dann passt das wie die Faust aufs Auge.



Fuhrpark

Gatekeeper
Frischfleisch

Themenstarter Thema begonnen von Gatekeeper

Mehr Info
13.01.2012 19:35 
also das mit der zündspule ist so ich hab ne transistorzündung drinne deswegen bekommt die zündspule bei mir vom zündschloss kl 15 also 12V

und ja der motor hat kompression wie sau und der 2 liter anlasser hat ganz schön zutun damit der den motor gedreht krigt ich will mir nen 6 zylinder anlasser besorgen der sollte ja etwas mehr kraft haben ..

BennibzwTim BennibzwTim ist männlich
Ehrenmitglied
images/avatars/avatar-10630.jpg

Kusel -[Deutschland]- KUS Kusel -[Deutschland]- OK 8 7
Herkunft: Hoppstädten

Mehr Info
13.01.2012 19:48 
Ok,keine Kontaktzündung mehr,dann fällt der Widerstand schon mal flach smile

Es könnte aber dennoch vom Stromverbrauch des Anlassers kommen,wenn Du ja sagst dass der ochsen muss wie Sau.

Kannst ja mal probeweise vor dem Kaltstart ne zweite Batterie per Überbrückungskabel parallel klemmen. Wenn er dann besser anspringt muss der Fehler da irgendwo liegen, da der Spannungsabfall dann nur halb so groß ist.

Apropos Spannungsabfall , ich würde bevorich nen dickeren Anlasser einbaue erst mal die Kabeldahin verstärken,auch die Massekabel. Über denen fällt bei so hoher Last viel Spannung ab und am Anlasser kommt nicht viel an. Gerade Autos wiederManta haben ja noch ziemlich ärmliche Kabelquerschnitte.
So ein 25mm^2 -Kabel zusätzlich zum Originalen wirkt da wunder.
Ohne ordentliches Kabel bringt auch ein stärkerer Anlasser nur wenig , da fällt dann nur noch mehr Spannung in den unterdimensionierten Kabeln ab.



Fuhrpark

Gatekeeper
Frischfleisch

Themenstarter Thema begonnen von Gatekeeper

Mehr Info
13.01.2012 20:01 
das mit den kabeln ist auch ne gute idee denn die sind noch die original von 1971 :-)

Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellenAntwort erstellen
Kadett-Forum.de » Kadett A - B - C » Motorfragen Kadett A - B - C » 2.0 E Springt kalt schlecht an

Impressum