Suchergebnisse

Suchergebnisse 1-20 von insgesamt 22.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hey Strahli! Ich würde dein Angebot gern annehmen. Melde dich bitte kurz bei mir zwecks Abholtermin! Danke im voraus

  • Zitat von Strahli: „leider nicht! Neue originale Tanks sind selten geworden und die aus dem Zubehör kosten mittlerweile auch bereits 175,-€. Zudem ist eine anständige Tankversiegelung noch wesentlich teurer. Gruß Strahli “ Sag mal, ist der Füllstandgeber auch dabei? Gruß Marcel

  • Supi!Danke für das Angebot! Ist am Preis noch bisschen was zu machen lieber Strahli?

  • Kurze Rückmeldung. Das Problem liegt definitiv im Tank. Ich komme mit vollem Tank genau 150km weit bis er mit den Mukken anfängt. Wird wohl das Steigrohr im Tank weggerostet sein denke ich. Ich würde den Tank gern wechseln. Hat vielleicht jemand einen Tank für mich . Er hat oben zwei Anschlüsse. Und unten zwei, also Vor und Rücklauf. Grüsse aus Gelsenkirchen

  • Bekommt man dieses Entlüftungsventil vom Tank denn noch als Ersatzteil? Habe bereits alles durchstöbert. Ich überlege dieses mal zu tauschen. Es sieht nämlich recht fertig aus.

  • Mmhh , ja. Diese Box hatte ich auch in Verdacht. Diese ist doch ein Rückschlagventil? Kann man diese nicht eigentlich ganz weg lassen? Ich weiß auch garnicht wo ich eine neue herbekommen würde. Ich habe sie noch nirgendwo als Ersatzteil gesehen. Ich werde im Laufe der Woche nal die EntlüftungsLeitungen erneuern.

  • ja, wie schon geschrieben, das Problem besteht ja erst einmal weiterhin. Der Verbrauch ist okay, finde ich auch. Also Pluspunkt Gas nimmt er gut an und die Schaltvorgänge sind super wie ich finde. Ich hoffe ich komme nach dem nachtanken heut Problemlos von der Arbeit nach Hause . Nochmal kurz zurück zum Tank. Diese Schlingerbox hat doch nur der GTE, richtig? Sind im inneren des Tanks den weitere Leitungen verlegt die evtl. weggegammelt oder abgefallen sein könnten? Ich meine die am zu und Rückla…

  • hatte 28 LITER getankt,voll. Jetzt nach 180 km nochmal 14 Liter nachgekippt.

  • So, ich habe jetzt jegliche Tipps und Überprüfungen von euch durchgeführt. Lieben Dank nochmal dafür. Resume: habe den Wagen mal richtig voll getankt. Er lief 180 km super und ohne jegliches Problem. Ich gehe jetzt davon aus das Problem liegt IM Tank. Welche defekte könnte darin bestehen? Gruß aus Gelsenkirchen

  • Mhhh. Das hört sich selbst für jemanden wie mich, der nicht viel Ahnung hat plausibel an. Die Membrane sah äußerlich okay aus. Sicherlich kommt es auf einen Versuch an,kann ja nicht die Welt kosten. Ich werde Morgen zusehen sie zu bekommen. Ist din mit der Teilenummer 5.14824.00 die richtige? Weiß das zufällig jemand? Die Co Gemischschraube werde ich wegen des alten Dichtrings auch gleich mitbestellen. Ich komme derzeit bei Ruddis nicht auf die Internetseite, hätte sonst selbst rausgesucht.

  • @'DreamOpel Das wurde bereits überprüft. Kein zischen!

  • Aktenzeichen XY ungelöst! Ich habe jetzt einfach mal ein Avatar rein gesezt. Eventuell kennt ja das Auto jemand hier aus dem Forum und kann mir vielleicht dazu etwas sagen. Der Wagen lief zuletzt in Oberhausen( NRw), Das H-Kennzeichen bekam er 2012 in Haltern und hatte ein Recklinghäuser Kennzeichen. Ich hoffe auf diesen Wege Erfolg zu schöpfen!

  • @ Strahli: Der Fehler tritt auf wenn ich die Drehzahl längere Zeit halte. Gestern ist uns Aufgefallen das das sich am Tank im Bereich der beiden Stutzen, für Saug und Rücklaufleitung eine leichte Beule befindet. Weiß jemand von euch ob sich diese dort immer befindet? Könnte ja sein das dadurch die KraftstoffZufuhr nicht konstant gegeben ist oder? Dann diese EntlüftungsDose am Einfüllstutzen, sieht schon ziemlich Fertig aus. Dazu kann ich im Netz kaum etwas finden bis auf einen Thread hier im For…

  • Es ist echt kurios. War heut mit meinem Kumpel der auf jeden Fall mehr Ahnung hat als ich den ganzen Tag am Wagen zugange. Erneuert haben wir eine weitere Dichtung am Vergaser.Die direkt an der Ansaugbrücke. Ausserdem haben wir die Co Gemischschraube ausgetauscht da der kleine Dichtring hinüber war. Erneute Einstellung auf 1.8 ppm. Ich musste leier feststellen das die Benzinleitungen direkt am Tank recht Fertig waren. Die Rücklaufleitung war nicht richtig fest am Tank, also beide ersetzt. Danach…

  • Ach ja, kein Qualm aus dem Auspuff. Weder schwarz noch weiss.

  • Kleines Resume nach dieser Woche. Ich habe den Vergaser nochmal gereinigt. Ihn einstellen lassen, er lief danach auch deutlich ruhiger und besser. Zündkabel habe ich vorsichtshalber auch alle noch erneuert. Fazit nach einer 60 Kilometer Probefahrt: Er geht weiterhin aus .

  • ja, er ist definitiv zu hoch. Zündkabel hatte ich kontrolliert sind okay. Kraftstoffpumpe ist neu. Im kalten Zustand läuft er gut. Wie soll die Drosselklappe stehen ohne Choke? Ich meine der co gehalt sollte um die 2% liegen.

  • ach ja, co lag bei 9%.

  • Jepp,Bosch Verteiler ist verbaut. Zündung steht. Kontakt ist neu.Abstand und Zeitpunkt sind i.O. Es ist der mit 60 Ps.

  • Hi zusammen. Ich habe jetzt einiges an neuen Teilen verbaut und musste gestern leider wieder feststellen, er ruckelt weiterhin. es sind vorgenommen worden, Vergaserreinigung, Kondensator gewechselt, Kerzen gewechselt, Vergaserfußdichtung, Luftfilter. Sprit bekommt er, geht nach ca. 5-6km aus, danach aber sofort wieder an. Das ganze passiert wenn ich z.b. eine Steigung befahre oder mehrere Meter schneller als 60km/h. Also unter Last. Ich weiß das eine Ferndiagnose immer sehr schwierig ist und die…