Schmitti´s Rallye-E (ex) H13

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ohje, wenn man sonst nichts zu tuhen hat findet man in der Garage immer was nicht wahr :D
      Kühlkreislauf kannst ja mal schauen ob der durchfluss gegeben ist, und das Problem mit den Schrauben ist auch nicht schlecht, zack sind sie weg, hätte da vllt eine idee, wenn du
      die Schraubenköpfe alle Durchbohrst Draht durchziehen und Verblomden :D
      Die Zeit von April bis Oktober dürfte nie enden :D
    • @Platoon - das Thermostat ist erst im letzten September rein gekommen und ist für die "Tropen" gedacht. Das öffnet bereits ab 84°C aber ich werde es trotzdem ausbauen, kontrollieren und etwas bearbeiten, das es noch schneller öffnet.

      Thema Schrauben. Mmmh, wie soll ich es erklären :whistling: Die sind nicht einfach weg ... die haben auch das Gewinde mitgenommen. Ergo bringt hier auch kein Sicherungsdraht etwas. Ich habe vom 2,0XE die Schrauben der Kupplung hier und nachgemessen. Die sind M7x23. Damit komme ich bis an den Anschlag des "Sacklochgewindes". Entweder klebe ich die nun mit Flüssigmetall ein oder ich rüste auch hier um auf Stehbolzen. Weiß ich noch nicht so genau.

      Thomas
      Wenn Du den Baum siehst, in den Du reinfährst, hast Du untersteuern. Wenn Du ihn nur hörst, hast Du übersteuern.
      (W. Röhrl)

      siehe auch: www.Rallye-Team-Schmitt.de
    • ja, diese Gewinde in den Getriebegehäusen sind für max. 5 mal rein und raus und fest, mehr ist da realistisch nicht drin. Bei uns sind die auch fast alle hops gegangen, wir haben dann fast überall Helicoils eingezogen und damit sind die Schrauben auch wieder fest und gehen auch nicht mehr verloren, die Helis kosten zwar ein paar Taler, aber halten auch ohne viel gefaxe..
      Probiers mal, das kleben hilft nicht die Mark. Der Kleber hält nur, wenn da auch Pressung da ist, wie sie wie in einem festen Gewinde auftritt.

      Also, allzeit knitterfreie Fahrt und weiterhin viel Spaß am Spocht :D
      Fehlende Leistung wird durch Wahnsinn ersetzt!!
    • Joar Frank, deswegen wird auch gern davon gesprochen, dass Rallye fahren "Materialmord" ist. Egal - Schrauben und ständig weiter verbessern macht ja auch Fun.

      @schrauberlehrling - ja, leider werden die Getriebeglocken auch nicht jünger und irgendwann ist es dann halt fritte. Wenn ich sowas klebe, dann nicht mit einer Schraubensicherung ... dann kommt Flüssigmetall ins Spiel. Wo das ist, reist nichts mehr. Damit sind schon Getriebeglocken provisorisch geklebt worden ... das Provisorium läuft heute noch :D

      Thomas
      Wenn Du den Baum siehst, in den Du reinfährst, hast Du untersteuern. Wenn Du ihn nur hörst, hast Du übersteuern.
      (W. Röhrl)

      siehe auch: www.Rallye-Team-Schmitt.de
    • Neu

      Weiter gehts, damit der Rallye-E wieder antreten kann. An der Airbox wurde angefangen, die Löcher und Risse zu verschließen:


      Wärend das Harz trocknet, wurden die M7er Schrauben auf Festigkeit geprüft. JB Weld sei dank, kann man sie lösen und wieder anziehen ... und sogar richtig fest:


      Nächster Versuchsaufbau gestartet. Das Thema Kühlkreislauf ist ja auch noch nicht erledigt. Ein Deckel wurde geopfert und ein Reifenventil eingezogen:




      Mit 2 Bar Druck beaufschlagt, zeigte sich sehr schnell, dass der Druck nicht bleibt. Irgendwo muß der Druck weichen. Alle Kühlwasserschläuche wurden kontrolliert. Nichts zu hören oder zu sehen. Ergo wurde alles mit Spüli eingesprüht aber auch hier keine Blasenbildung. Shit. Kerzen raus und da mal rein sehen, was sich da evtl. zeigt:




      Nix, nichts auffälliges. Kein Zischen und auch keine Wasserspuren. Grrrrrr ...... aber ein kurzes Fiepen war nun zu hören - aber aus dem Bereich des Ausgleichsbehälters. Kerzen wieder rein, erneut Druck auf das System und festgestellt, dass das Gewinde zum Deckel minimal abbläst. Wat nu, Deckel oder Ausgleichsbehälter? Noch einen Deckel wollte ich nicht opfern - also einen anderen Ausgleichsbehälter aus dem Fundus geholt. Der musste natürlich erst mal gereinigt werden. Beim Reinigen mit Bremsenreiniger viel mir auf, dass dieser eine transparente Gummierung auf dem Gewinde hat. Ist mir nun ehrlich gesagt, in all den Jahren noch nie so bewußt aufgefallen. Der ist ja nun durch das Reinigen auch im Sack und natürlich war es mein letzter. Opel hat dazu nur eine Standartantwort: NML - "Nicht mehr Lieferbar". Jetzt bin ich mal auf ein Nachbauprodukt gespannt, ob der die Gummierung im Gewinde hat. Da das Kühlsystem schon soweit offen war, hab ich auch noch das Thermostat ausgebaut und geprüft. Funktioniert, wie es soll. Damit es etwas zügiger funktioniert, hab ich es noch zwei 3mm Bohrungen versehen. Links deutet der Schraubendreher drauf:




      Die Airbox war soweit schon mal zwischenzeitlich getrocknet und es ging direkt an der Innenseite weiter:


      Genug erst mal wieder.


      Thomas
      Wenn Du den Baum siehst, in den Du reinfährst, hast Du untersteuern. Wenn Du ihn nur hörst, hast Du übersteuern.
      (W. Röhrl)

      siehe auch: www.Rallye-Team-Schmitt.de