Schmitti´s Rallye-E (ex) H13

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ich denke da sieht mans gut


      sorry wenn ich den thread grad missbrauche...

      die ganze ölkohle kam denke ich durch den defekten lader und kolbenringe... auch am zylinderkopf sind ablagerungen zu finden.
      kotzt mich insgesamt an, da er im regelmässigen intervall neues öl und filter gekriegt hat und auch nicht verheizt wurde von mir.
      kompression hatte er durchweg nur rund 2-3 bar bis auf einen zylinder. schaftdichtungen würde ich eh neu machen, die verrecken beim z-let gerne, ventilführungen sollten normal noch brauchbar sein. denke aber, wenn ich den neu bohren darf und übermaßkolben, wird wohl entweder nach nem anderen rumpf geschaut oder nach nem ganz anderen motor. bin nicht gewillt allein für kolben 7-800 euro reinzustecken.
      ...kuschelkurs is aus...
    • Ich denke, das da was im Argen war. Ständig Motorprobleme und Turbo Schäden sind doch doof. War der Motor vor dem Zusammensetzen RICHTIG sauber und gespült? Ist ein Ölkühler verbaut, der dann auch noch wider verwendet wurden?

      Bei mir sind die Säuberungen erledigt und der Rallye-E hat nun einen Winterparkplatz erhalten:


      Der kompletten Technik entnommen, hätten wohl nur noch die Feuersteins Freude am Kadett. Aber die ungefederte starre Vorderachse zum Rangieren, würde denen wohl gut gefallen:




      Thomas
      Wenn Du den Baum siehst, in den Du reinfährst, hast Du untersteuern. Wenn Du ihn nur hörst, hast Du übersteuern.
      (W. Röhrl)

      siehe auch: www.Rallye-Team-Schmitt.de
    • Schmitti schrieb:

      Ich denke, das da was im Argen war. Ständig Motorprobleme und Turbo Schäden sind doch doof. War der Motor vor dem Zusammensetzen RICHTIG sauber und gespült? Ist ein Ölkühler verbaut, der dann auch noch wider verwendet wurden?

      was genau gemacht worden ist, weiss ich natürlich nicht, eine liste der teile incl auflistung der arbeitsstunden habe ich vom vorbesitzer mit bekommen.
      vermute allerdings das eine unsachgemäße reparatur (halt nur nachhohnen) zusammen mit kurzstrecke und einer undichtigkeit an den öl-wasser-wärmetauscherschläuchen ( musste das leider erst suchen, war anfangs nicht ersichtlich) als mischung den frühen erneuten tod verursacht hat.

      ölkühler (das original z-let teil) wurde mal getauscht, jedoch wohl vor der "revision".

      empfinde den motor dennoch als scheinbar empfindlich, meinen c20xe vorher habe ich gequält wo es ging. das war wirklich zum schluss einsteigen, stein aufs pedal. der hat nur feuer gekriegt. das war noch robustes zeug.
      ...kuschelkurs is aus...
    • DER größte Fehler ist eigentlich, nach einem Motorschaden, den alten Ölkühler wieder zu benutzen. In den Schläuchen oder dem Kühler selbst, kann sich diverses festsetzen, was sich im späteren Betrieb wieder lösen kann. Dann kommt das (z.B. Späne) wieder in den Ölkreislauf und kann den nächsten Schaden verursachen.

      Thomas
      Wenn Du den Baum siehst, in den Du reinfährst, hast Du untersteuern. Wenn Du ihn nur hörst, hast Du übersteuern.
      (W. Röhrl)

      siehe auch: www.Rallye-Team-Schmitt.de