Surren Benzinpumpe Cabrio

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Surren Benzinpumpe Cabrio

      Meine Benzinpumpe vom C20NE Cabrio macht surrende Geräusche, eine Werkstatt hat sich auch schon probiert, angeblich ne neue eingebaut, surrt immer noch.
      Das Tankentlüftungsventil möchte ich fast ausschliessen, da das Geräusch bei offenem Tankdeckel weiter besteht.
      Was kann noch Ursache sein? Das Geräusch nervt tierisch.
      Welche Funke hat das schwarze alte Teil im Bildvordergrund eigentlich?
      Bilder
      • IMAG0684.jpg

        1,21 MB, 2.592×1.552, 323 mal angesehen
    • Also ohne meine Hand ins Feuer zulegen, so behaupte ich mal die Pumpe muss "surren" :P
      Zumindest in einer gewissen Lautstärke. Das ist dann einfach das normale Geräusch, wenn diese läuft und pumt.
      Ist bisher bei allen außenliegenden Benzinpumpen der Fall gewesen, die ich gesehen habe.
      Bei mir selber ebenfalls der Fall.
      Auch bei meinem Omega mit 2.2er Motor hatte die innenliegende Pumpe "gesummt".
      Bei innenliegend hört man es nur nicht so stark, wie bei außenliegend.
      Das Schwarze im Vordergrund ist ein sogenannter Pulsationsdämpfer.
      Kraft kommt von Kraftstoff! :bier:
    • die Pumpe sieht jedenfalls neu aus.
      Die Opel Pumpe ist von Bosch. Wenn du dich etwas auskennt, zieh das Kraftstoffpumpenrelais raus und überbrücke rot/rotblau. Dann läuft die Pumpe ohne das der Motor an ist. Dann kannst du das Geräusch besser lokalisieren.

      Aber wie schon geschrieben, die muss surren. GGf mal bei einem anderem Opel mir außenliegender Pumpe hören. Die sitzen an der Stelle wie bei dir und sehen auch so aus.
    • Guten Tag ich nutze Mal dieses Beitrag um keinen neuen aufzumachen, meine Kraftstoffpumpe macht auch Geräusche, aber um einiges Lauter ein ehemaliger Opel schrauber sagte das sie wohl Luft zieht kann das sein? Und ich komme mit meinen GSI 8V auch nur noch Maximal 420km bei einen vollen Tank ( normale Fahrweise 130 Autobahn, frühzeitiges schalten im Stadtverkehr). Flecken unterm Auto habe ich bisher keine gefunden.
    • immer der Nase nach... die Leckage muss doch zu finden sein.
      Es muss ja nicht unbedingt ein Schlauch sein; ich hatte auch schon mal einen gerissenen Anschlussflansch am Tank, denn die sind nur angelötet.
      Einfach mal das Auto etwas stehen lassen und schauen ob es an den Schlauchanschlüssen feuchte Stellen gibt. Flansche und Schlauchschellen überprüfen.