Back to Business

    • maximal “normale“ flares... aber ich bin mittlerweile der Meinung das der Kadett vom eckigen Radlauf hinten lebt, daher fällt das aus.
      Original von Panzerbaer
      ...meine frau hasst nun das forum, euch und mich, den wagen sowieso, und wenns so weitergeht wird am samstag ein nein vorm altar von ihr zu hören sein ^^ aber hauptsache mein radio geht richtig ^^
    • Ist es jetzt endlich ein Rennwagen?!... :D

      Heute könnte ich dann Dank Frank endlich den zweiten Sitz einbauen. (Nochmals riesen Dank für alles)

      Zusätzlich habe ich meine Schroth Gurte eingebaut (Auto/Starr) Der Automatische Fahrergurt muss aber noch verkabelt werden, das habe ich heute nicht mehr geschafft.

      Nächster Schritt: Frisco Pappen



      Zusätzlich habe ich heute einen "neuen Satz Räder" montiert. :thumbsup:

      Original von Panzerbaer
      ...meine frau hasst nun das forum, euch und mich, den wagen sowieso, und wenns so weitergeht wird am samstag ein nein vorm altar von ihr zu hören sein ^^ aber hauptsache mein radio geht richtig ^^

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von OpelKadettPacer ()

    • Die letzten zwei Tage waren Abenteuerlich...

      Gestern wollte ich den Tacho und das Lenkrad endgültig wechseln. Das Abenteuer ging damit los, dass das Lenkrad so dermaßen fest angezogen war, dass ich zu Opel fahren musste damit mir zwei Leute incl einem Hammer das Volant rausreißen.

      Soweit so gut, wieder bei der Garage angekommen sollte es dem Tacho an den Kragen gehen. Gewechselt war er schnell, genau so schnell wie ich feststellen musste das:
      1. Der DZM trotz grün/weißem Kabel nicht funzt (noch immer nicht)
      2.Die Öldrucklampe nicht leuchtet (birnchen)
      3.Die Tanknadel verschwunden war (tacho zerlegt und gefixt)

      Nachdem ich gefrustet alles zurück gerüstet hätte und den Heimweg antreten wollte sprang der Kadett auf einmal nicht mehr an. Kadett würde überbrückt, läuft, gut so.

      Heute morgen wollte ich zur Frühschicht starten und stand wieder vor dem selben Problem, er springt nicht an. Ein kurzer Check mit dem neuerworbenen Multimeter ergab Klarheit, die Lima ist hin. Kurzfristig würde also Urlaub eingereicht und als Lima incl Spannbügel getauscht waren lief er auch wieder.


      Anschließend ging es in die Garage, Tacho und Lenkrad sollten nun wirklich! mal getauscht werden und diesmal war ich sogar erfolgreich. (DZM zuckt nur beim starten)

      Zusätzlich habe ich den Himmel über de Jordan geschickt und den Fahrergurt endlich verkabelt.


      Original von Panzerbaer
      ...meine frau hasst nun das forum, euch und mich, den wagen sowieso, und wenns so weitergeht wird am samstag ein nein vorm altar von ihr zu hören sein ^^ aber hauptsache mein radio geht richtig ^^