Drehzahlmesser spinnt -> Motor spinnt mit

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Drehzahlmesser spinnt -> Motor spinnt mit

      Hallo,
      ich habe einen SR 1.3S 75 PS in einer Garage gefunden und nach 16 Jahren wieder flott gemacht. Er bekam frischen TÜV und das H Kennzeichen. Nun bewege ich ihn im Alltag, jeden Tag zur Arbeit und zurück.
      Seit einiger Zeit habe ich immer wieder ein Pendel im Drehzahlmesser, was nach meiner Meinung nach schlimmer geworden ist. DZM läuft normal, und fängt dann an plötlich zwischen 1000 und 3000 hin und her zu schlagen. Gibt man Gas hört es auf. Fast parallel habe ich hin und wieder auch ein stottern im Motor, oder der Motor geht während der Fahrt aus. Dann läuft er wieder normal und urplötzlich die o.g. Probleme.
      Der Motorstart ist vorbildlich, und dann muß ich hin und wieder orgeln bis er dann endlich anspringt.
      Gerade bin ich von der Autobahn runter, wieder das Pendeln, und plötzlich ein Knall wie ein Schuß. Dachte schon irgendetwas ist jetzt um die Ohren geflogen, nachgesehen nix, eingestiegen un die Fahrt ging weiter.....jemand ne Idee? Habe da etwas im Verdacht, aber will nicht vorgreifen.
      fleXXwerk.de Mietwerkstatt & Meisterwerkstatt Bochum/ Herne
    • Ist der Delco-Zündverteiler.
      Du solltest nicht anfangen andere Teile zu tauschen, besser ist es gleich den kompletten Verteiler zu wechseln.
      Wichtig! Dieser Verteiler hat nur 3 Anschlusskabel. (Die späteren Motoren ab dem E-Modell haben einen 4-poligen Stecker, wegen der Einfpritzanlage und des Katalysators.)
      Der 13S wurde auch im Ascona B, Corsa A und Anfangs auch beim Kadett E verbaut. Ist evtl. hilfreich bei der Ersatzteilsuche.

      Dieses gleiche Problem hatte ich damals bei meinem Kadett E auch. Es wurden die Zündkerzen gewechselt und probeweise die Zündkabel und die Zündspule getauscht. Den Erfolg brachte der Tausch des Zündverteilers.
    • Ich danke erstmal für die vielen Antworten!

      Gestern nachmittag nochmal dasselbe mitten in der Fahrt nur ein Knall wie am 31.12. dann Motor aus. Habe versucht nochmal zu starten, aber es ging nix. Kopf unter die Haube und Verteilerdeckel mal abgenommen, aber am Finger und in der Kappe nichts ungewöhnliches gefunden.

      Als ich das Fahrzeug reaktiviert habe, gab es das übliche Programm. Verteiler und Finger, Kerzen, Ölfilter und Ölwechsel, Wapu und Zahnriemen und der Kühler kam neu.

      Ich hatte die Spule im Verdacht, der Verteiler macht für mich aber mehr Sinn. Komisch ist nur das der Wagen vorher und nachher wieder völlig normal läuft. Daher auch kein Schlauch ab wegen Falschluft.

      Nachdem ich die Verteilerkappe gestern ab hatte, lief er dann auch wieder.... ?( völlig ohne Probleme.
      Heute morgen dann zur Arbeit mit wenig Drehzahl und ein paar Stoßgebete gefahren....ohne Probleme.

      Gucke mir heute die Verteilerkennung an und gebe es heute mal durch. Der kommt auf jeden Fall neu! Werde mein(e) Ergebnis(se) berichten.
      fleXXwerk.de Mietwerkstatt & Meisterwerkstatt Bochum/ Herne

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von T-Killer ()

    • Meine Vermutung liegt bei einem nicht korrekt eingestellten Vergaser im Zusammenspiel mit einer gestörten unterdruckgesteuerten Zündzeitpunktverstellung.
      Durch eine zu starke Überfettung des Benzin-Luft-Gemisches gelangt unverbrannter Treibstoff in den heißen Abgastrakt und verbrennt dort explosionsartig, was Du dann als Knall oder Fehlzündung wahrnimmst.
      Ich würde mir die Unterdruckleitungen ansehen, besonders die Gummiwinkelstücke reißen gerne ein, und die Unterdruckdose am Verteiler prüfen. In dieser Druckdose altert die Gummimembrane unmerklich und kann dann bei Belastung nach langer Stillstandszeit schlagartig einreißen. Damit ist dann eine unterdruckgesteuerte Verstellung des Zündzeitpunktes nicht mehr gegeben. Dass kann Deine Drehzahlschwankungen erklären.
      Den Vergaser solltest Du an einem Abgastester einstellen, im Abgas darf sich maximal ein CO Gehalt zwischen 1,6 bis 1,8 ppm befinden, sonst läuft Dein Vergaser zu fett und der Motor kann den bereitgestellten Sprit nicht vollends verbrennen. Es gelangt dann unverbrannter Sprit in die Abgasanlage... Folge Fehlzündungen
    • So gerade mal die Nummer vom Verteiler aufgeschrieben: 0231 186039 JFU4


      Überfettung scheidet aus. AU Werte sind vorbildlich und wie schon oben beschrieben es gibt sonst keinerlei Probleme. Das Öl riecht auch nicht nach Sprit. Ich hatte den Vergaser auch zerlegt und neu abgedichtet. Schläuche prüfe ich nochmal, kann ja sein das was kaputt gegangen ist.

      Habe jetzt gerade folgenden Verteiler in neu und original gefunden....0231 186029 JFU4
      Ob man den auch nehmen kann??? Den vom 1.6er schließe ich mal aus.
      fleXXwerk.de Mietwerkstatt & Meisterwerkstatt Bochum/ Herne

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von T-Killer ()

    • Bei dem von Dir genannten Verteiler mit der Nummer 0231 186039 JFU4 handelt es sich um einen Bosch Verteiler, der auch so im Kadett ab Werk verbaut wurde. Diesen Verteiler bekommst Du auch noch problemlos bei Opel Classic Parts, siehe nachstehendem Link:

      opel-classicparts.de/verteiler-40651.html

      Ich empfehle Dir nicht auf die wesentlich ausfallintensivere Delco Zündanlage umzurüsten, mit dieser gibt es deutlich mehr Probleme und auch die Ersatzteillage ist wesentlich schlechter.

      Der Zweite von Dir benannte Verteiler mit der Bosch Nummer 0231 186029 JFU4 ist für den 13N Motor mit 60 PS. Er hat ein etwas anderes Kennfeld, wodurch das Zündverhalten dem Leistungsspektrum entsprechend dem vom Solex Vergaser zur Verfügung gestelltem Kraftstoff-Luft-Gemisch angepasst sind.
      Prinzipiell läuft Dein Kadett mit diesem Zündverteiler auch, aber Leistungseinbußen sind mit ihm verbunden.

      Beitrag von DreamOpel ()

      Dieser Beitrag wurde vom Autor gelöscht ().
    • Habe erst jetzt alles mitverfolgt.

      Ich hatte mal so ein ähnliches Problem, da war ein Zündkabel leicht gebrochen und bei gewissen Fahrsituationen hat das Kabel aussetzter gehabt.

      Noch dazu kam eine leicht defekte Membrane von der Benzinpumpe und dies wurde immer schlimmer, bis der Kadett garnicht mehr anspring.

      Mein Onkel damals hatte den Benzindruck gemessen und der war viel zu niedrig.

      Beides damals erneuert und soweit ich micht erinnern konnte auch die Zündspule, diese hab ich aufm Schrottplatz geholt.
      was fahrn wir niiiieeeee, nen gtiiiieeeee :D
    • rainman schrieb:

      Sag mal Strahli, hast du zufällig eine Verteilerkennfeldliste aller Boschverteiler. :D
      Leider nicht. Ich habe die letzten Jahre viel Literatur und Spezialwerkzeuge aus einigen Werkstattauflösungen zusammen getragen, aber solche Aufzeichnungen bekommt man wenn überhaupt noch zu erhalten bei einem Boschdienst mit angeschlossener Werkstatt.
    • opelkadett schrieb:

      Wieso neuer Verteiler? Neuen Unterbrecherkontakt und Kondensator und gut ist...

      13N Verteiler im 13S? Vorsicht: 13N hat bis zu 8 Grad mehr Frühzündung bei Drehzahl und kann beim 13S mit höherer Verdichtung und besserer Füllung zu unhörbar klopfender Verbrennung unter Volllast mit Motorschäden führen.
      Sehr gut erklärt :thumbup:
      Der 13S zündet im Volllastbereich später, was über die seitlich am Vergaser angebrachte Unterdruckdose gesteuert wird. Ansonsten sollten die Innereien und Anbauteile der Bosch Verteiler für die Kontaktzündung, wie Unterbrecherkontakt, Trägerplatte, Kondensator, Läufer und Kappe bis auf Kleinigkeiten weitgehend identisch sein. Einzig die Verteilerwelle variiert in ihrem Flansch entsprechend zur verbauten Nockenwelle im Motor.