c16nz geht aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • c16nz geht aus

      Hallo,

      an meinem Kadett E mit c16nz, Automatik und multec Einspritzung mußte ich die Kopfdichtung erneuern.

      Danach sprang er spontan an, läuft sauber rund, mit Aussetzern in der Warmlaufphase. Und wenn ich kein Gas gebe, geht er aus.

      Der warme Motor läuft ohne Aussetzter mit etwas Gas sauber rund, aber geht sofort aus, wenn ich das Gaspedal los lasse.

      Was kann das sein?

      Hab gerade ein neues Knie bekommen und brauche dringend den Wagen.

      Gruß und Dank,

      Henry
    • Hallo, bin immer noch ratlos.
      Alle Verbindungen sind da, zumal ich kaum was gelöst habe.
      Getauscht habe ich bis jetzt nacheinander:
      Leerlaufregler, AGR Ventil, Lambdasonde und Zündspule.
      Der Motor läuft mit angehobenem Leerlauf wunderbar, wenn er warm ist auch ohne Aussetzer, und wenn ich das Gaspedal loslasse, geht er aus.
      Kann das aus vom Benzinpumpenrelais kommen?
      Was kann es sonst noch sein.
      Wären Zündung oder Steuerzeiten verstellt, würde er nicht so sauber rund laufen.

      Gruß,
      Henry
    • Könnte auch am Zündmodul im Verteiler liegen, hatte ich beo Corsa A schonmal, sobald er im Leerlauf gehen sollte sprang der Zündfunke so weg, das der Motor ausging, bzw. das die Bauteile im Verteiler lose sind, auch ein beliebtes Problem.
      Ein Auto ist erst dann schnell genug, wenn man Morgens davor steht und angst hat, es aufzuschliessen. Zitat: Walter Röhrl
      1x Omega A Caravan 116PS/C20NE mit LPG
      1x Omega A Caravan 116PS/C20NE
      1x Senator B CD 204PS/C30SE
    • Hallo,
      leider muß ich nochmal auf das Thema zurück kommen.
      Der Motor läuft immer noch sehr gut, sauber rund, kein Stottern, alles gut.
      Aber im Leerlauf geht nach ein paar Minuten die Motorkontrollleuchte an, ausgelesener Code 44. Lambdasonde sagt Abgas zu mager.
      Wie ich beim Lesen einiger Beiträge erfahren habe, kann dieser Code viele Ursachen haben.
      In meinem Fall ist es aber so, dass sich am Motorlauf nichts ändert, er läuft auch bei brennender MKL normal weiter und die Leuchte geht nach dem Losfahren auch gleich wieder aus.
      Hat jemand eine Idee, was die Fehlermeldung auslösen könnte?

      Vielen Dank und Gruß,
      Henry