Aussetzer Kadett E 1,6 i C1,6 NZ mit Automatik

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Aussetzer Kadett E 1,6 i C1,6 NZ mit Automatik

      Hallo bin im Besitz eines Kadett E CC 1,6i mit Motor C16NZ mit Automatik. Ich habe folgendes Problem, Motor läudt perfekt plötzlich nimmt er kein Gas mehr an nachmal geht er auch aus.
      Springt wieder an und läuft dann sehr scchlecht. Nach zwei bis drei Stunden läuft er wieder normal. Fehler tritt manchal nach 5 km manchmal nach 10-20km und manchmal schaffe ich auch 70 km.
      Fühlt sich an wie Benzin Mangel. Aber es geht aber nicht die Motorkontrolle an.
      Folgendes wurde bereits erneuert:

      Benzinpumpe
      Benzinpumpenrelais
      Benzinfilter
      Zentrale Einspritzdüse
      Temperaturfühler
      Drosselklappenpoti
      Zündmodul
      Masseverbindung Karosserie Motor

      Habe auch ein gebrauchtes Steuergerät probiert damit Motorkontrolle und flattern im Benuinpumpenrelais.
      Fehler 42 ausgeblinkt danach Zündmodul getauscht, aber keine Verbesserung.

      Ich habe langsam keine Idee mehr vielleicht hat ja einer von euch noch eine Idee. :(
    • Zündzeitpunkt wurde eingestellt wurde un einer Opel werkstatt gemacht. Das Zündmodul ist von BERU.
      Verteiler habe ich keine Info da dieser schon verbaut war, er hat einen Aufkleber Austauschteil überholt.


      es ist schade um das Fahrzeug 5 türer mit Automatik und Servo schiebedach rostfrei und ungeschweißt. Laut Tacho 62.000 tkm meiner Meinung Original
      wegen de extrem guten Zustand.
      Aber wenn ich keine Lösung finde werde ich mich wohl davon trennen müssen, aber noch habe ich Hoffnung.
    • Eher weich, ich denke immer noch das ein Problem in der Spritzufuhr ist. Aber logisch könnte es auch was mit der Zündung zu tun haben.
      Ich will nichts mehr ausschließen. Wie siht es den mit dem Leerlausteller oder Benzin druckregler an der Multec aus hat da jemand Erfahrung.
      Oder Zündspule wäre auch noch eine Alternative.
    • Zündspule kannst du einfach mal tauschen, kostet ja nicht die Welt.

      Wenn die Aussetzer eher weich sein, würde ich eventuell auch mal auf eine verstopfte Multec tippen. Oben sind so Umlaugkanäle drin, die gerne mal verharzen. Gerade bei älteren Autos, die wenig gelaufen sind, passiert das schonmal schnell.
      Einen Druckregler haben die Multec-Einspritzer nicht.
      Eventuell der Drosselklappenpositionsgeber könnte einen weghaben.
    • Ja, in gewisser Weise kann man den als Druckregler sehen oder auch nicht.
      Die Multec muss dafür raus und auseinandergebaut werden.
      Weiß nicht, ob es noch Kits für die Instandsetzung gibt.
      Einfacher kommst du an eine gebrauchte Multec.

      Kannst die nehmen von folgenden Motoren:

      - C16LZ
      - C16NZ
      - X16SZ
      - X16SZR

      Bei den letzten beiden musst du nur die Spritschlauchanschlüsse tauschen von deiner Multec.

      Findest halt diese Multecs im Kadett E, Ascona C, Astra F und G, sowie Vectra A und B.
    • Ich wollte nur nochmal in meiner Angelegenheit ergänzen, der Fehler kommt immer spontan bis zum Zeitpunkt wenn der Fehler auftritt fährt das Auto perfekt auch im Stand sowohl beim fahren.
      Also immer plötzlich keine Gasannahme und oft bis hin zum ausgehen. Springt dann wieder an und braucht ein paar Minuten bis erwieder Gas annimmt. Beim einlegen einer Fahrstufe
      geht er Anfang immer wieder aus.