Pierburg 1b1 Schlauchanschlusssuche 13NB

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Pierburg 1b1 Schlauchanschlusssuche 13NB

      Hallo nochmals an alle Kadettlers.
      Ich hab den Vergaser mal komplett überholt und neu abgedichtet.
      Motor läuft soweit sehr gut.
      Allerdings gibt es Probleme mit dem Kaltstart.
      Zieht man den Starterhebel zu weit raus, säuft er ab. Mit viel Einfühlungsvermögen findet man die richtige Stellung.
      Scheinbar funktioniert die Pulldowndose nicht, da es bei gezogenem Choke keinen Spalt an der Starterklappe gibt.
      Könnte mir vorstellen, daß es an dem Anschluss neben dem Schlauch der Pulldose liegt. Irgendwoher muss die Dose ja den Saft herbekommen.
      Dort war aber noch nie ein Schlauch drauf und ich wüsste auch nicht wo der hingehen sollte.
      Hat da einer ne Erklärung?
      Wär voll kuhl :)
      Bilder
      • 256036B9-E567-4602-93C6-866566156144.jpeg

        705,29 kB, 1.536×2.048, 34 mal angesehen
    • Ja, aber die Dose muss dicht sein. Sie hat doch nur einen Unterdruckanschluss, oder?

      Der zugehörige Anschluss am Vergaser hat nur eine winzige Bohrung, damit die Membran der Pulldown-Dose durch die Pulsation im Saugrohr nicht beschädigt wird. Deswegen kommt Dir die Saugkraft wenig vor.

      Sonst keine Leckagen im Unterdrucksystem? Da hängen doch noch andere Sachen dran.
    • Eierkalle schrieb:

      Hmm. Schwer zu sagen. Wie find ich das raus?
      Sollte ich die Dose mal einstellen?
      Da soll doch, bei geschlossener Starterklappe noch so 3mm Luft dazwischen sein oder?
      Bei mir ist die ganz geschlossen.
      Also das Schräubchen rausdrehen? Oder sind die Dosen schon voreingestellt?
      Ich glaube nicht, dass die schon voreingestellt sind, also ausprobieren.

      Und zu dem anderen Gedöns bei dem 13NB kann ich Dir nichts sagen, das musst Du wohl selbst studieren. Bei "sowirdsgemacht.com" findet man zumindest eine Beschreibung dazu.
    • Ich hab den Starterzug ganz geöffnet und die Dose mibm Schlauch bedient. Also das funktioniert. Auch das Spaltmaß passt.
      Bin dann mal die ganzen Leitungen durchgegangen. Dieses Verzögerungsventil in schwarzweiß. Was hat das für ne Funktion? Muss das in einer Richtung dicht sein? Das lässt in beide Richtungen durch.

      Im Lauf hat die Leitung auch keinen Druck. Also es kommt nichts an.
      Dieser Druckbehälter links ist auch ohne Druck.
      Lediglich an dem Ventil an der Spritzwand ist etwas Druck.
      Habs auch noch nicht kapiert, wo die Zuleitung ist.
      Irgendwo muss ja der Unterdruck herkommen.
      Vom Bremskraftverstärker geht nur die Leitung zum Ansaugkrümmer. Sonst is ja da nichts weiter.
    • Also ich hab die Klappe mit der Dose jetzt mal nach Ruddis Anweisung eingestellt. Wenn ich den Choke voll ziehe, dann ist der Spalt am Größten. Wird dann kleiner bis ungefähr ein viertel weniger. Also die Klappe ist dann zu dreiviertel geschlossen. Danach greift die Dose nicht mehr ein.
      Scheint also nur zu wirken, wenns richtig kalt ist.
      Ich werd mal bis morgen Früh warten und sehen wie der Kadetti sich im Kaltlauf verhält.
      Hab aber noch bemerkt, daß irgendwie die Bimetallfeder im Starterdeckel gehangen hat.
      Könnte auch die Ursache gewesen sein.